Приветствую Вас Гость | RSS
Среда, 18.10.2017, 10:28

              Электрошокеры и не только

[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 107 из 115«12105106107108109114115»
Модератор форума: grech_KO$$, Manowar, Ден, Magg_ot 
Форум по электрошокерам » ШОКЕРЫ » ЭЛЕКТРОШОКЕР » Вопросы начинающих шокеростроителей
Вопросы начинающих шокеростроителей
 

Четверг, 29.10.2015, 08:07 | Сообщение # 2121     
gjhdfgdrf
  Сообщений: 77  Offline Пользователи 
Ещё хотел спросить про IRF3205 ,мне сказали , что они да , будут меньше греться , но у них " частота чегото там " меньше и по этому мощность или тот ещё с ними выйдет меньше, чем с IRFZ44n , может я чтото не так понял конечно....
 

Четверг, 29.10.2015, 08:20 | Сообщение # 2122     
sanya
  Сообщений: 3820  Offline Администраторы 
gjhdfgdrf, понятия не имею кто тебе это сказал, мощность будет выше, так как меньше сопротивление перехода и меньше рассеивается в виде тепла. Они заточены под такие преобразователи, даже не представляю о чём тебе там пытались сказать
 

Четверг, 29.10.2015, 17:28 | Сообщение # 2123     
gjhdfgdrf
  Сообщений: 77  Offline Пользователи 
вот и подошли опыты к концу , купил эпоксидку... но как сделать форму и вобще как правильно залить умножитель???
 

Четверг, 29.10.2015, 19:41 | Сообщение # 2124     
sanya
  Сообщений: 3820  Offline Администраторы 
gjhdfgdrf, да из картонки. обклеиваешь скотчем чтобы не пропиталась, делаешь форму, кладёшь туда множик и дырки для проводов гермитизируешь термоклеем или пластилином
 

Пятница, 30.10.2015, 19:50 | Сообщение # 2125     
gjhdfgdrf
  Сообщений: 77  Offline Пользователи 
я в печали ... всё собрал , залил умножитель эпоксидкой , выколупал , проверил , работает! Но ... проработал не долго ... с умножителя провода гибкие вывел и при дальнейших тестах дуга растянулась сантиметра на 2,5 может больше , вместо стандартных 2-х ( стандартных в моих опытах конечно же) ну и тут сдохли 2 кондёра в умножителе(( А запасных нет... где выколупать не знаю , мне достались они с умножителей осцелографа , больше такой роскошью не располагаю ...( Вот как то так гбычно и заканчиваются все мои самоделки....
 

Пятница, 30.10.2015, 20:10 | Сообщение # 2126     
sanya
  Сообщений: 3820  Offline Администраторы 
gjhdfgdrf,
Цитата gjhdfgdrf ()
Вот как то так гбычно и заканчиваются все мои самоделки....

и не только твои, не нужно сильно разводить концы, капы умирают. Более живучие на 6.3кВ,более 3 сантиметров можно разводить, живут, но мне лишь раз они попадались
 

Пятница, 30.10.2015, 20:25 | Сообщение # 2127     
gjhdfgdrf
  Сообщений: 77  Offline Пользователи 
Так вот именно они и сдохли... 6,3 кв 2200 пф +80%/-20% .....я не уверен на все 100 , что померли от того , что растянул до 2,5 , но больше по идее причин быть и не может.. пробоев не было .... вот,что ещё обидно , хрен поймёшь из - за чего именно померли

Добавлено (30.10.2015, 20:25)
---------------------------------------------
было 5 таких , 1 умер при тестах , по моей небрежности , его пробило через ножку диода , а теперь вот ещё 2 умерли , внешне полностью целые , проверить не чем , но без них умножитель работает ( заменил 6,3 кв 220 пф , чисто , чтоб проверить) заработал , но с ними это совсем не то.... еслли 2 на 2200 и 2 на 220 , трещит , но не так , совсем не так , как когда 4 на 2200, а если 4 на 220 , то вобще , почти пламя горит ....терь хз где добыть ещё хотя б 2 таких элитных кондёрчика ...

 

Пятница, 30.10.2015, 21:17 | Сообщение # 2128     
sanya
  Сообщений: 3820  Offline Администраторы 
gjhdfgdrf, нифига. У меня их убить тогда так и не получилось, живут по сей день, даже фотку тебе откопаю тех капов, где-то была.
Попробуй 220пф чтобы стояли на входе, а 2200пф на выходе
 

Пятница, 30.10.2015, 21:27 | Сообщение # 2129     
gjhdfgdrf
  Сообщений: 77  Offline Пользователи 
так и ставил , но дуга не такая "сочная", я не знаю точно, почему они умерли....
 

Пятница, 30.10.2015, 21:35 | Сообщение # 2130     
sanya
  Сообщений: 3820  Offline Администраторы 
Вот те капы, которые были у меня



Прикрепления: 9299726.jpg(117Kb) · 4962126.jpg(128Kb) · 4634039.jpg(124Kb) · 6460169.jpg(114Kb)
 

Пятница, 30.10.2015, 21:43 | Сообщение # 2131     
gjhdfgdrf
  Сообщений: 77  Offline Пользователи 
да как так то... как без доп изоляции в таком виде не пробивает между выводами?

Добавлено (30.10.2015, 21:41)
---------------------------------------------
может я перестарался с трансом ....

Добавлено (30.10.2015, 21:41)
---------------------------------------------
без умножителя дуга непосредственно с транса около 1 см

Добавлено (30.10.2015, 21:43)
---------------------------------------------
http://aukro.ua/vysovoltnye-bloki-oscillografa-i5762029274.html первый блок , вроде они самые ?

 

Пятница, 30.10.2015, 22:38 | Сообщение # 2132     
sanya
  Сообщений: 3820  Offline Администраторы 
gjhdfgdrf, у меня другие, но на фоте тоже 6.3кв 2н2.
между какими выводами? умножитель заливается эпоксидкой с ног до головы, а баксу он пробить не в состоянии
 

Среда, 11.11.2015, 17:44 | Сообщение # 2133     
gjhdfgdrf
  Сообщений: 77  Offline Пользователи 
Не по теме наверное , но вот в голову забрела идея сделать электро удочку ... У вас нет простейшей схемы , желательно с небольшими пояснениями принципов работы ...

Добавлено (31.10.2015, 14:00)
---------------------------------------------
И вобще , можно ли её сделать по принципу шокера , ток увеличив габариты транса и немного передалать схему...

Добавлено (11.11.2015, 17:44)
---------------------------------------------
есть кто живой ?

 

Среда, 11.11.2015, 18:00 | Сообщение # 2134     
mishka
  Сообщений: 289  Offline Проверенные 
http://fishrob.borda.ru/

 

Среда, 11.11.2015, 20:46 | Сообщение # 2135     
gjhdfgdrf
  Сообщений: 77  Offline Пользователи 
Мужики ... тут такая ерунда.... Уже второй раз так... Собираю умножитель , проверяю , работает , заливаю эпоксидкой... и он перестаёт работать... транс пищит , а умножитель просто ничего.... вобще.... так уже второй раз .... просто после того как заливаю эпоксидкой .....до этого всё работает , после заливки умножитель вобще отказывается работать ..... что это за нафиг????

Добавлено (11.11.2015, 20:46)
---------------------------------------------
Я вобще не могу понять в чём дело, проверяю умножитель непосредственно перед заливкой- работает , заливаю , застывает , проверяю , не работает......Может в него за ночь черти залазят....

 

Среда, 11.11.2015, 20:55 | Сообщение # 2136     
sanya
  Сообщений: 3820  Offline Администраторы 
gjhdfgdrf, что за эпоксидка такая, тыцни в неё мультиметром в режиме измерения мегаом, мало ли. Странная херь
 

Среда, 11.11.2015, 21:00 | Сообщение # 2137     
gjhdfgdrf
  Сообщений: 77  Offline Пользователи 
у меня максимум 2 мегаома на мультике.. тыкаю почти в плотную щупы .. норм не показывает сопротивление....сам так подумал.....

Добавлено (11.11.2015, 20:58)
---------------------------------------------
я уже отчаился блин .... в первый раз когда так было расколупал , достал всё , поменял входные конёры на умножителе он заработал ... залил эпоксидкой... снова мёртвый , не знаю что на этот раз....

Добавлено (11.11.2015, 20:59)
---------------------------------------------
ещё не расколупал ... но ведь должно блин работать .... не пробивало ничего , всё норм было... залил эпоксидкой... всё... вобще 0 эмоций... при первом запуске на выходе был заряд небольшой , а потом вобще ничего .....

Добавлено (11.11.2015, 21:00)
---------------------------------------------
тупо транс пищит как недорезаный и всё....

Добавлено (11.11.2015, 21:00)
---------------------------------------------
транс рабочий... проверил

 

Среда, 11.11.2015, 21:18 | Сообщение # 2138     
sanya
  Сообщений: 3820  Offline Администраторы 
gjhdfgdrf, а ты электроды выходные дальше 2 сантиметров не разводил?
 

Среда, 11.11.2015, 21:22 | Сообщение # 2139     
gjhdfgdrf
  Сообщений: 77  Offline Пользователи 
Обидно блин ... Уже 2 раза как у финиша стоял , всё 100% работало и после заливки умножителя он переставал работать ... на как так то вобще

Добавлено (11.11.2015, 21:20)
---------------------------------------------
нет...

Добавлено (11.11.2015, 21:20)
---------------------------------------------
так же как и до заливки , даже меньше для начала...

Добавлено (11.11.2015, 21:21)
---------------------------------------------
даже первоначального пробоя не было ... просто немного заряда на выходе было и всё... потом вобще нифига... просто мёртвый..

Добавлено (11.11.2015, 21:22)
---------------------------------------------
у меня просто даже предположений нет.. как так...

 

Четверг, 12.11.2015, 00:04 | Сообщение # 2140     
sanya
  Сообщений: 3820  Offline Администраторы 
gjhdfgdrf, ты вместо нового сообщения, нажимай "правка" и добавляй текст к уже имеющемуся сообщению. Так красивее будет.
Да и у меня предположений нет, не сталкивался с таким
Форум по электрошокерам » ШОКЕРЫ » ЭЛЕКТРОШОКЕР » Вопросы начинающих шокеростроителей
Страница 107 из 115«12105106107108109114115»
Поиск: